AvGeekDiogo

  • Mensagens: 691
  • LHR/EGLL
    • Instagram das minhas fotos de Plane Spotting
Boas,

Tenho tido problemas com o Tapatalk em relação a aceder ao fórum e ter notificações acerca dos tópicos que estou seguindo. Desde de 22 de julho que não recebo notificações dos tópicos que sigo, parou do nada e não chego a preceber o porquê..

Alguém tem alguma ideia de como resolver isto? Não mudei nenhuma opção e já reinstalei o Tapatalk mas continua o mesmo..

Obrigado desde já.

anthonyribeiro

  • Mensagens: 89
Também me aconteceu o mesmo, já não tenho notificações desde dia 22 de Julho. Só me acontece com este fórum. Tal como o AvGeekDiogo já reinstalei o Tapatalk. Algum administrador que saiba o que aconteceu ?  Há alguma solução ?

Deixo aqui informações sobre o meu dispositivo se ajudar.

iPhone 7 Plus / iOS 11

Obrigado

AvGeekDiogo

  • Mensagens: 691
  • LHR/EGLL
    • Instagram das minhas fotos de Plane Spotting
Não há solução..?

sdo

  • Moderador
  • Mensagens: 585
Eu não sei do que se trata, mas noutro fórum em que participo também se têm queixado do Tapatalk, por isso desconfio que não seja algo daqui em concreto.

AvGeekDiogo

  • Mensagens: 691
  • LHR/EGLL
    • Instagram das minhas fotos de Plane Spotting
Volto para dar um update da situação..

Notei que desde ontem/hoje que voltei a ter notificações aqui do fórum no Tapatalk do nada, não mexi em nada mas agora já funciona normalmente..
Um pouco estranho..

efpmeneses

  • Mensagens: 734
A mim aconteceu-me o mesmo. Finalmente voltaram as notificações deste forum via tapatalk.
Cumprimentos
Élvio Meneses

Jorge78

  • Moderador
  • Mensagens: 2243
Não estou a conseguir aceder ao fórum através do Tapatalk, mais alguém com o mesmo problema?

kodora

  • Mensagens: 58
Não estou a conseguir aceder ao fórum através do Tapatalk, mais alguém com o mesmo problema?
Eu consigo aceder, mas por vezes em certos tópicos (aleatórios diga-se) não consigo ver os últimos posts. Dá-me um erro e acabo por redirecionar para o browser. Isto é aquela pergunta cliché, mas vale sempre.. Tem o Tapatalk actualizado até à última versão?
Cumprimentos
Gustavo Santos

fredericolopes

  • Mensagens: 421
Não estou a conseguir aceder ao fórum através do Tapatalk, mais alguém com o mesmo problema?
Eu consigo aceder, mas por vezes em certos tópicos (aleatórios diga-se) não consigo ver os últimos posts. Dá-me um erro e acabo por redirecionar para o browser. Isto é aquela pergunta cliché, mas vale sempre.. Tem o Tapatalk actualizado até à última versão?
Isso também me acontece. Parece ser algum limite de memória, e como me acontece com tópicos de imagens deve mesmo ser relacionado com isso.

Jorge78

  • Moderador
  • Mensagens: 2243
Eu consigo aceder, mas por vezes em certos tópicos (aleatórios diga-se) não consigo ver os últimos posts. Dá-me um erro e acabo por redirecionar para o browser. Isto é aquela pergunta cliché, mas vale sempre.. Tem o Tapatalk actualizado até à última versão?

Sim, tenho a última versão e o problema que tinha e que já está resolvido sem eu fazer nada é que ficava sempre a fazer o refresh sem abrir os tópicos.
A outra questão de não conseguir ver os últimos posts de certos tópicos também me acontece.

Predictor

  • Mensagens: 43
A mim também me acontece mas só nos movimentos no Porto.

Resposta rápida

Com a resposta rápida pode escrever uma mensagem quando está a ver um tópico sem carregar uma nova página. Pode, ainda, usar o código BBC e os risonhos como usaria numa mensagem normal.

Nota: esta mensagem não irá aparecer até ter sido aprovada por um moderador.
Nome: Email:
Verificação:

 

Tópicos Relacionados

  Assunto / Iniciado por Respostas Última mensagem
5 Respostas
1635 Visualizações
Última mensagem 11 de Março 2014, 17:46:32
por ruialves
16 Respostas
2224 Visualizações
Última mensagem 05 de Outubro 2014, 23:31:48
por brunodias
2 Respostas
723 Visualizações
Última mensagem 12 de Novembro 2014, 10:15:50
por bisnaga33
25 Respostas
1563 Visualizações
Última mensagem 14 de Novembro 2017, 22:11:03
por Tiago Maia
7 Respostas
368 Visualizações
Última mensagem 25 de Junho 2015, 16:00:46
por Spak

Total 98+0=98 ms, db 0 ms, php 98 ms